1

Тема: Не набирает скорость.

Приветствую всех! Несколько дней назад мой ставик временами перестал набирать скоростью. Заехал в сервис , правда на тот момент неисправность исчезла, диагностика ничего не показала. Сейчас иногда показывает ошибку двигателя, и также иногда не набирает скорость . Год 2013 , пробег 105 000 . У кого-то было что-то похожее?

2

Re: Не набирает скорость.

yogaslav, датчик положения педали тормоза проверьте

Stavic Luxury 2014, серебро, чип, webasto с системой
I-ROOT GSM W

3

Re: Не набирает скорость.

Dizelist пишет:

yogaslav, датчик положения педали тормоза проверьте

Вы предполагаете что может тормозная система сдерживать? Я во время этой проблемы нажимал тормоза, пробовал так сказать подергивать, и было видно, что тормоза не сдерживают, ещё обороты до трешки поднимались и небыло переключения

4

Re: Не набирает скорость.

походу движок и коробка переходят в аварийный режим. Надо пытаться диагностировать ошибку. Из причин, которые описывались на форуме, на вскидку- неисправность турбины ( подклинивание направляющих лопаток, неисправность актуатора), платы коробки, обрыв белого проводка на вентилятор, уже упоминавшийся датчик тормоза, не герметичный воздушный тракт

http://nomer.avtobeginner.ru/rus2/H330AY186.png Stavic 4WD АТ Original 2013. Подвеска перед TLCP 120, зад нивоматы от Volvo XC90,пружины от Rexton сток. Лифт 4 см. Чип от Лаборатории скорости с убитым ЕГРом. Виброшумоизоляция. Летние лапти 255/50R19.
https://no-smoking.info/5505.png

5

Re: Не набирает скорость.

Roman86 пишет:

походу движок и коробка переходят в аварийный режим. Надо пытаться диагностировать ошибку. Из причин, которые описывались на форуме, на вскидку- неисправность турбины ( подклинивание направляющих лопаток, неисправность актуатора), платы коробки, обрыв белого проводка на вентилятор, уже упоминавшийся датчик тормоза, не герметичный воздушный тракт

Спасибо!