1

Тема: При заводе при переходе на D - глохнет, едет только после прогрева

Добрый день. Помогите пожалуйста, что можно сделать со следующей особенностью. При заводе авто при любой температуре воздуха, при переводе коробки на D  - глохнет. Можно ехать только когда двигатель прогрелся до рабочих температур, это минут 30-40. Машина SSangYong Stavic 2014, объем 2.0. Так уже продолжается год, заводится нормально, едет без проблем, вот только если вдруг постояла подольше и остыла, тогда опять 30 минут в холостую

Re: При заводе при переходе на D - глохнет, едет только после прогрева

Пробуй менять масло в коробке.

Чёрный STAVIC Elegance 4 WD.
С салоном от Андрея.

3

Re: При заводе при переходе на D - глохнет, едет только после прогрева

Это первое, что я сделала, это поменяла масло в коробке. На станции мне сказали, что это не проблема коробки передач

Re: При заводе при переходе на D - глохнет, едет только после прогрева

Вы сами откуда?

Чёрный STAVIC Elegance 4 WD.
С салоном от Андрея.

5

Re: При заводе при переходе на D - глохнет, едет только после прогрева

uk1212uk пишет:

Это первое, что я сделала, это поменяла масло в коробке. На станции мне сказали, что это не проблема коробки передач

Вопрос ко всем форумчанам, а при неисправной flex плате АКПП разве не может глохнуть? Я бы АКПП полностью не исключал!

Чиповка Ставика - это не увеличение заводской мощности, а возврат заводских параметров!!!
SsangYong Stavic 2014 AT 4WD Elegance (silver), выпуск: 24.04.2014

6

Re: При заводе при переходе на D - глохнет, едет только после прогрева

А пробег машины какой? Как обслуживалась?

SY Kyron 2.3 AT4 2010.
SY Stavic 2.0 Elegance - 2014